Тема: FreeBSD 6.2
Показать сообщение отдельно
Старый 25.06.2007, 07:12   #3
voooz
Новичок
 
Аватар для voooz
 
Пол:Мужской
Регистрация: 10.02.2006
Сообщений: 25
Репутация: 10
По умолчанию Ответ: FreeBSD 6.2

В тему 6,2

текущая версия FreeBSD-6.2 не поддерживает аппаратное обеспечение стандартного сервера на базе Core 2 Duo

При выборе операционной системы следует иметь в виду, что текущая версия FreeBSD-6.2 не поддерживает аппаратное обеспечение стандартного сервера на базе Core 2 Duo и не может быть на него установлена.
__________________
Чиню примусы.
voooz вне форума
 
Ответить с цитированием Вверх
 
Время генерации страницы 0.08404 секунды с 9 запросами