Показать сообщение отдельно
Старый 10.10.2007, 12:01   #1
Неактивный пользователь
 
Регистрация: 28.01.2007
Сообщений: 4
Репутация: 0
По умолчанию opensuse10.3 помогите найти пакет glibc-2.6.1-18.i686.rpm

помогите найти пакет для opensuse10.3 glibc-2.6.1-18.i686.rpm очень нужен.
Спасибо за помощь
tol1983 вне форума
 
Ответить с цитированием Вверх
 
Время генерации страницы 0.08157 секунды с 9 запросами