Показать сообщение отдельно
Старый 26.10.2007, 21:49   #5
BorisBritva
Постоялец
 
Аватар для BorisBritva
 
Пол:Мужской
Регистрация: 23.09.2007
Адрес: San Francisco, CA
Сообщений: 311
Репутация: 168
По умолчанию Ответ: Ждущий режим неработает!

Да товарищи у меня наконец все заработало!

Добавлено через 9 минут
В биосе я просто поставил *Disabled* и *Output only*

Последний раз редактировалось BorisBritva; 29.10.2007 в 19:24.. Причина: Добавлено сообщение
BorisBritva вне форума
 
Вверх
 
Время генерации страницы 0.07898 секунды с 9 запросами