Показать сообщение отдельно
Старый 05.12.2007, 10:44   #796
Kloker
Неактивный пользователь
 
Пол:Мужской
Регистрация: 18.11.2007
Сообщений: 4
Репутация: 0
По умолчанию Ответ: Mac OS X & Leopard для Intel & AMD (все вопросы здесь)

насколько я понял, обязательным для нормальной работы лео есть core2Duo(SSE3,HPET64,MicroCodeCPU), целероны и пеньD не прокатят-или ставить патченое\кромсаное\резаное ядро под конкретный проц(хоть АМД)
также не прут без бубна и чипсеты ниже I945 или нвидиа, радеон, сис, виа(два последних с максимальным гемороем)
Kloker вне форума
 
Вверх
 
Время генерации страницы 0.07968 секунды с 9 запросами