Показать сообщение отдельно
Старый 01.02.2008, 02:13   #2
kristoferi
Неактивный пользователь
 
Регистрация: 31.01.2008
Сообщений: 11
Репутация: 0
По умолчанию Ответ: SUSE 10.3+kaffeine+DVB

У меня была подобная проблема с кофейником версии 0.8.5 правда не в SUSE, а в UBUNTU. Тут есть 2 выхода:
1. откатьться до версии 0.8.3
2. Использовать версию от multidec.
Попробуй может и у тебя получится.
kristoferi вне форума
 
Вверх
 
Время генерации страницы 0.07731 секунды с 9 запросами