Показать сообщение отдельно
Старый 03.03.2008, 10:51   #357
Levitsky
Неактивный пользователь
 
Пол:Мужской
Регистрация: 12.01.2006
Сообщений: 16
Репутация: 4
По умолчанию Ответ: WINE@Etersoft 1.0 SQL

Цитата:
Сообщение от chemtech Посмотреть сообщение
Кстати, делал архив с восстановлением 10%. Нашел ASPLinux 11. Хотел потестить да не получается. Отпишитесь о своих тестах.

Пробовал ставить на FC8... при установке пишет:

Цитата:
ошибка: Неудовлетворенные зависимости:
libcrypto.so.5 нужен для wine-etersoft-sql-1.0.8-eter6asplinux.i586
libssl.so.5 нужен для wine-etersoft-sql-1.0.8-eter6asplinux.i586

Но это наверное у меня какой-то косяк с OpenSSL, т.к. при установке вайна 1.0.7-network
такая жа фигня была, только писало, что нужны библиотеки libcrypto.so.0.9.8 и libssl.so.0.9.8, а у меня libcrypto.so.0.9.8b и libssl.so.0.9.8b. что делать не знаю... запарился уже с этой проблемой
Levitsky вне форума
 
Ответить с цитированием Вверх
 
Время генерации страницы 0.08140 секунды с 9 запросами