Показать сообщение отдельно
Старый 08.01.2006, 23:30   #97
Serghh
Guest
 
Сообщений: n/a
По умолчанию Re: Проблема активации после установки SP2 Windows XP

Господа, вопрос (полазил на форуме, не нашел, если есть ответ, приношу извинения).
Предистория: у меня стоит WinXPSP2. Диск взят с работы, лицензионный, их там миллион, вопрос не в дисках а в паролях, которые идут приклеенными на компьютерах. Но у нас там стоит стена или еще что, поэтому при активации пароли с работы на сервер винды не идут и в базу не заносятся.

Списал я пароли, взял лицензионный диск и установил Винду на два своих домашних компа. После инсталляции через инет активировал обе копии, все встало, предупреждение исчезло. В общем все ок. С первого компа, более важного, сразу снял образ Акронисом. Кстати, уже с полгода работает, все ок (ну, ест. при необходимости переустанавливаю образы). Со второго снимать образ все оттягивал, потом жена там напортачила и пришлось сносить систему. После новой инсталляции пароль был принят, но при требовании активировать выскакивает окошко, что-то типа "Данная копия уже активирована, введите новый пароль или обратитесь к продавцу или на сайт".

Суть вопроса: ест. "к продавцу" я обращаться не буду, на сайт тоже. Подскажите, плз, как убедить Билла, что я активировал уже эту копию, просто переустановил систему? Другие пароли взять вряд ли можно, я не один такой умный Кряки тоже применять неохота, все-таки лицензионная винда.

Спасибо заранее.
  Вверх
 
Время генерации страницы 0.08115 секунды с 9 запросами