Показать сообщение отдельно
Старый 17.04.2008, 18:05   #2186
paul64
Неактивный пользователь
 
Пол:Мужской
Регистрация: 13.12.2007
Сообщений: 103
Репутация: 31
По умолчанию Ответ: Mac OS X & Leopard для Intel & AMD (все вопросы здесь)

Цитата:
Сообщение от mdtehno Посмотреть сообщение
paul64
Дак в том то и дело, что ставил макось без дров, потом на катывал NVInstaller V.41. После ребута ось просто отказалась грузиться

когда установишь NVInstaller V.41после перезагрузки
попробуй во время 8-секундного отсчета нажми f8 и загрузись с -v
тока ничего не трогай пока все не закончится

Добавлено через 2 минуты
Цитата:
Сообщение от Tanqsicc Посмотреть сообщение
Народ нужны знающие люди для написания дров для креативовских карт (если это возможно)) на основе КХ project дров (авторы КХ согласны предоставить исходники).... либо хорошо знающие английский чтоб написать на инсэйнли мак форуме или ещё гденить на большом хакинтошском портале объявление. если что пишите в аську 250788323 либо в личку.

Добавлено через 1 час 59 минут


У меня кстати такаяж хрень, ставлю на 8600 gs выбираю верхнюю строчку и где написано 512... после рэбута не хочет запускацо...
кстати подскажите плиз как на один жосткий втыкнуть и винду и лео? а то после установки Лео под себя натягивает загрузку и все.. винда больше не грузицо. и ещё поставил дрова на звук ac97 карта определяецо все норм а звук с неё не идет. у меня high difinition audio какаята встроеная)

у меня такая же карта встала с проблемой как я описал выше после 4.1 но проблем -v попробуй как я выше написал

Последний раз редактировалось paul64; 17.04.2008 в 18:07.. Причина: Добавлено сообщение
paul64 вне форума
 
Вверх
 
Время генерации страницы 0.08553 секунды с 9 запросами