Тема: ASPLinux 11
Показать сообщение отдельно
Старый 21.05.2008, 20:55   #28
EvgeniuXP2
Пользователь
 
Пол:Мужской
Регистрация: 15.04.2007
Сообщений: 122
Репутация: 70
По умолчанию Ответ: ASPLinux 11

Цитата:
Сообщение от Андрей125 Посмотреть сообщение
В обновлении пакетов- тот же результат.
На другой - реальной машине- удавалось отключить пакеты(как непомню)

У меня в Feodore 9 тоже самое

Говорит, укажи источник с софтом...

Пробовал KDE поставить при установке, там вывалилась ошибка, прямо и написал Bug... поставил на GNOME... KDE-интерфейс не могу поставить , скачивал DVD-образ... щас ASP-DVD 12 качаю... Ubuntu пока не пробовал...
EvgeniuXP2 вне форума
 
Ответить с цитированием Вверх
 
Время генерации страницы 0.08338 секунды с 9 запросами