Тема: KDE 4.0
Показать сообщение отдельно
Старый 11.06.2008, 19:14   #31
sell12
Неактивный пользователь
 
Пол:Мужской
Регистрация: 18.11.2007
Сообщений: 143
Репутация: 26
По умолчанию Ответ: KDE 4.0

Цитата:
Сообщение от engelsboy Посмотреть сообщение
Доброе время суток всем
У меня стоит Fedore Core 8. Хочу поставить на него KDE 4.
Скачал RPM c сайта.Но вот проблема постоянно то того не хватает то этого.
Подскажите с чего начать?
Т.Е. при установки пишет что для данного пакета нужно енто. Енто ставишь говорит нужно енто. Итак по кругу уже запутался совсем(

Надо сложить все это (вsкачанные rpm-пакеты) в какую-то папку и указаеть на нее как на локальный репозиторий. А потом обновиться и ставить KDE4. По крайней мере я так в Мандриве делал.
sell12 вне форума
 
Ответить с цитированием Вверх
Сказали спасибо:
 
Время генерации страницы 0.09496 секунды с 10 запросами