Тема: ASPLinux V!!!
Показать сообщение отдельно
Старый 18.08.2008, 16:49   #5
domovoyolen
Неактивный пользователь
 
Регистрация: 25.01.2008
Сообщений: 9
Репутация: 0
По умолчанию Ответ: ASPLinux V!!!

Я на стадии установки postgresql-8.2.4-6.1C.i386.rpm и при етом возникают выше описаные проблеми. При установке redline (Libreadline.so.4) просит Libreadline.so.5, а тут "штопор"! немогу найти для RedHat(ASPlinux 5 server).
domovoyolen вне форума
 
Ответить с цитированием Вверх
 
Время генерации страницы 0.07605 секунды с 9 запросами