Показать сообщение отдельно
Старый 17.03.2006, 15:12   #2
eMironenko
Пользователь
 
Пол:Мужской
Регистрация: 17.02.2006
Сообщений: 31
Репутация: 6
По умолчанию Re: Нужна помощь по Novell?

С темы непонятно, нужно само ПО - тогда непонятно какая версия 3.12 4.11 5 или 6 ?
eMironenko вне форума
 
Ответить с цитированием Вверх
 
Время генерации страницы 0.08521 секунды с 9 запросами