Показать сообщение отдельно
Старый 18.04.2009, 14:20   #1
Неактивный пользователь
 
Пол:Мужской
Регистрация: 03.08.2008
Сообщений: 7
Репутация: 0
По умолчанию Проблема с поиском пакетов..

Здрастее..
Весь гугель обрыл, все перенюхал, но никак не могу найти несколько необходимых мне пакетов, а именно: glib-2.0 (не ниже 2.17.6), atk (не ниже 1.13.0), pango (не ниже 1.20) и cairo (не ниже 1.6).
Помогите, пожалуйста, кто чем может, мож у кого есть, или знает где взять..

PS. на packages.ubuntu.com тоже нету (
_DimEDrOL_ вне форума
 
Ответить с цитированием Вверх
 
Время генерации страницы 0.08908 секунды с 9 запросами