Показать сообщение отдельно
Старый 21.04.2009, 12:54   #4
vingmuw
Неактивный пользователь
 
Регистрация: 21.04.2009
Сообщений: 10
Репутация: 0
По умолчанию Re: Проблема с поиском пакетов..

_DimEDrOL_, По поводу пакетов для Ubuntu:
[Для просмотра ссылок требуется регистрация. Зарегистрироваться...] - glib 2.20
[Для просмотра ссылок требуется регистрация. Зарегистрироваться...] - atk 1.26
[Для просмотра ссылок требуется регистрация. Зарегистрироваться...] - pango 1.24
[Для просмотра ссылок требуется регистрация. Зарегистрироваться...] cairo 1.8.6-1

Grantxor, довольно странно рекомендовать поисковик по RPM-пакетам, когда просят пакеты для Ubuntu.

Последний раз редактировалось vingmuw; 21.04.2009 в 12:58..
vingmuw вне форума
 
Ответить с цитированием Вверх
 
Время генерации страницы 0.08743 секунды с 9 запросами