Показать сообщение отдельно
Старый 12.04.2010, 11:05   #6
makajaha
ViP
 
Аватар для makajaha
 
Пол:Мужской
Регистрация: 23.09.2006
Адрес: Нэнька Украина, Львовская обл.
Сообщений: 770
Репутация: 2871
По умолчанию Re: редкая проблема при загрузке OS

Цитата:
Сообщение от Max1m Посмотреть сообщение
Запустись в безопасном режиме и сделай полную проверку диска С с автоматическим исправление ошибок. Как вариант.

Да меня такое часто выручало. (Если не получается через безопасный режим загрузить Windows, тогда можна загрузить какой-нибудь Windows RE и проделать ту же процедуру).
Но тут может быть дело и в другом, я при похожих симптомах встречался с такими проблемами:
1. Подгорела память.
2. Повздувались конденсаторы.
3. Кулер не работает на процессоре.
4. Драйвера видеокарты полетели.

Обнаружение этих проблем:
1. Проверить утилитой (например Мemtest).
2. Посмотреть на материнке на конденсаторы (они цилиндрической формы с такими прорезями на верхней части в виде крестиков).
3. При включение компа посмотреть запускается ли кулер на процессоре.
4. Загрузиться в безопасном режиме или загрузить виртуальный Windows и просмотреть в "просмотре событий" нет ли там ошибок ссылающихся на проблемы с ATI или nVidia.
А также недавно была проблема с кабелем питания системного блока, тоже перезагружался комп.
Было бы конечно же не плохо протестить все что возможно, так как неисправностей может оказаться более одной.

Последний раз редактировалось makajaha; 12.04.2010 в 11:06.. Причина: подправил
makajaha вне форума
 
Ответить с цитированием Вверх
 
Время генерации страницы 0.08364 секунды с 9 запросами