Показать сообщение отдельно
Старый 09.06.2010, 00:45   #14
nakom
Неактивный пользователь
 
Пол:Мужской
Регистрация: 24.01.2006
Сообщений: 12
Репутация: 0
По умолчанию Re: Виснет новый компьютер

У меня почти такая-же фигня, только ноутбук на i3-330М. В биосе все поставил правильно сразу(в нем доп. настроек нет никаких). Диск бил и форматировал. Дистрибутив чистый XP c SP3(источник дистра WZOR). Я уже писал в одном форуме о проблеме, по этому описание проблемы скопирую из него.

Ноутбук HP ProBook 4520s i3-330M(2133@915 MHz)/3G/320G//ATI 4330 512/WiFi/BT чипсет НM57. Из-за несовместимости софта и Windows7, поставих Windows XP. Поставил все драйвера, утилиты и патчи, что нашел на HP. Что произошло. Комп грузится очень медленно. Скорость копирование c раздела на раздел(Hdd один) не более 1.5 Мб/с. Все тормозит. Поставил приложение, которое жрет на любом другом другом компе все ресурсы проца. Прога работает очень и очень долго. Я посмотрел с системный монитор и увидел загрузку на ядрах 30-35%. Тогда я поставил CPU-Z и увидел что частота 915 МГц, редко поднимающаяся до 1400-1700 МГц. Причем такая ситуация постоянна стоит комп или работает софт. На настольном компе (Core 2 E7400 и Windows XP). Этот софт быстро исполняется на мах частоте и загрузке 80-100%.

Пока что сделал. Снес все HP утилиты. Оставил только HP 3D DriveGuard(Если её снести то появится "вопрос" в оборудовании). Заменил kav2010 на kav2009. В событиях всё ОК. Поставил смарт-утитлиту. Она говорит что всё норм с диском. Грузиться машина начала получше, но всеравно не фонтан. Скорость работы с диском в принципе осталась таже.
nakom вне форума
 
Ответить с цитированием Вверх
 
Время генерации страницы 0.08591 секунды с 9 запросами