Показать сообщение отдельно
Старый 06.09.2010, 19:58   #1318
grdon
Неактивный пользователь
 
Пол:Мужской
Регистрация: 30.11.2005
Сообщений: 15
Репутация: 4
По умолчанию Re: Windows 7 - обсуждение проблем

Люди добрые помогите.
Проблема с встроенной звуковухой.
Железо
Microprocessor 2.10 GHz AMD Turion X2 TL-62 Dual-Core Mobile Processor
Microprocessor Cache 512 KB + 512 KB L2 Cache
Memory 3072 MB
Memory Max Up to 4GB DDR2 (Up to 1 GB may not be available due to 32-bit operating system resource requirements)
Video Graphics NVIDIA GeForce 7150M
Video Memory Up to 1071 MB
Hard Drive 250 GB (5400 rpm)
Multimedia Drive LightScribe Super Multi 8X DVD±R/RW with Double Layer Support
Display 17.0" WXGA High-Definition BrightView Widescreen (1440 x 900) Display
Fax/Modem High speed 56K modem
Network Card Integrated 10/100 Ethernet LAN
Wireless Connectivity Wireless LAN 802.11b/g
Sound Altec Lansing speakers

Материнка постоянно теряет звуковуху,что только не перепробовал ничего не помогает.Началось это на Vista переставил систему на Win7 та же байда.В устройствах звуковуха не отображается снизу в трее пишет "звуковое устройство не обнаружено".После сброса CMOS все путем звуковуха появляется в устройствах дрова нормально устанавливаются и все работает,стоит только перезагрузить ноут опять все тоже самое при попытке установить драйвера пишет что нет устройства для установки данного драйверов.
Может у кого было такое помогите как это победить.Думал сгорела звуковуха но что самое интересное она работает и нормально после сброса CMOS,но после перезапуска мать ее опять теряет.
grdon вне форума
 
Вверх
 
Время генерации страницы 0.07583 секунды с 9 запросами