Показать сообщение отдельно
Старый 25.12.2010, 10:01   #1692
Zemiel
Пользователь
 
Аватар для Zemiel
 
Пол:Мужской
Регистрация: 07.12.2010
Адрес: Казань
Сообщений: 32
Репутация: 31
По умолчанию Re: Windows 7 - обсуждение проблем

Ребят, я может быть неоригинален буду со своим траблом, но вот прочитал все что может коснутся и не нашел, поэтому кто знает подскажите/помогите.
Собственно трабл: втыкаю флешку (любую в любой порт) система вроде ее находит(в диспетчере видно), но не присваевает букву и в "Устройствах и принтерах" она (флешка) висит с желтым треугольничком с воскл. знаком, щелкаю по ней говорю исправить - и только после этого винда несколько сек. что то корячит и потом вуаля - все работает. Честно - порядком поднадоело.
Появилась проблема внезапно, пытался решить переустановкой дров на все и вся, снятием разгона и разблокировки ядер - не помогает (причем запускал загрузочный ЛайвСД в нем все как часы пашет)

Конфига (если нужна) GA-870-UD3, Ph555@3700,4cores,2x2PC10600@1600,A6850, ну и куча винтов и прочего
ПО Win7Ult64x, MicSecEssentials2.0 (лицуха, все обновления фреймворки директиксы и прочая стоит, система чистая, твики и правки реестра были но еще при установке год назад почти и работало же все нормально, откаты делал хотя дрова последний раз обновлял в октябре, а началось вся эта тряхомудия в конце ноября, на винтах бадов нет, память проверял, ничего такого кроме дров с октября не устанавливал)...

Самому разобратся или винду переустановить нет времени и сил - конец года запара полная, но трабл - выбешивает... может кто сталкивался чтобы быстрячком решить?

Спасиба заранее.

Последний раз редактировалось Zemiel; 25.12.2010 в 10:17.. Причина: уточнение
Zemiel вне форума
 
Вверх
 
Время генерации страницы 0.07881 секунды с 9 запросами