Показать сообщение отдельно
Старый 08.01.2011, 22:12   #24
alex8405
Пользователь
 
Аватар для alex8405
 
Пол:Мужской
Регистрация: 08.12.2010
Адрес: Тульская обл.
Сообщений: 102
Репутация: 105
По умолчанию Re: Windows 7 - обсуждение, решение проблем

Цитата:
Сообщение от Serg_tvr Посмотреть сообщение
Случилась такая проблема. С некоторого времени в проводнике перестали формироваться превьюшки видеофайлов. Старые файлы отображаются, а новые не хотят. Настройки папки проверил, флаг Всегда отображать иконки снят. В чем может быть дело?
Обратите внимание, старые и avi и mkv показывает.

У меня была проблема такая же только с AVI.
1. попробуй почистить кэш значков с помощью стандартной проги очистки диска Disk Cleanup(в винде такая есть)-cleanmgr.exe
2. переустанови видеокодеки и проигрыватели.
последнее мне помогло.
Удачи!!!

Добавлено через 7 минут
А я прошу помощи
Устанавливаю винду 7 другу на стационар.Форматнул С раздел.Пошел процесс установки и всё было ок.Потом где-то на 80 процентах установки(завершающая) программа установки автоматически перезагрузилась и после этого...просто чёрный экран и в левом верхнем углу мигал белый значёк(типа пробел).Думал установка дальше пойдёт...Это длилось пол часа и так ничего и не сдвинулось...Первый раз такая ерунда.Комп не старый.Сбросил настройки биоса и сейчас форматну и создам заново разделы.Может получится.Кто с таким сталкивался?
alex8405 вне форума
 
Ответить с цитированием Вверх
Сказали спасибо:
 
Время генерации страницы 0.08416 секунды с 9 запросами