Показать сообщение отдельно
Старый 05.02.2011, 17:55   #648
erty7r
Пользователь
 
Пол:Мужской
Регистрация: 18.10.2010
Сообщений: 66
Репутация: 5
По умолчанию Re: MacOS X Snow Leopard 10.6

pantrom, если нужен App Store, то да).
Мне лично и 10.6.3 с ExFat было достаточно.
erty7r вне форума
 
Ответить с цитированием Вверх
 
Время генерации страницы 0.09473 секунды с 10 запросами