Показать сообщение отдельно
Старый 06.08.2012, 08:31   #8
Telery
Новичок
 
Пол:Мужской
Регистрация: 28.04.2010
Сообщений: 2
Репутация: 0
По умолчанию Re: Не ставится NET. Framework

Если стоит 3,0, а надо, например, использовать 2,0, то пока не удалишь корректно более новую версию ничего работать не будет.
Telery вне форума
 
Ответить с цитированием Вверх
 
Время генерации страницы 0.07932 секунды с 9 запросами