Показать сообщение отдельно
Старый 17.10.2012, 19:32   #5
DoubleSpace
ViP
 
Пол:Мужской
Регистрация: 02.06.2006
Адрес: Украина
Сообщений: 3,325
Репутация: 935
По умолчанию Re: обновить php в centOS

Вы, товарищ, по-моему вопросом не владеете. php53 в 5 и 6 центосе -это метапакет, который подтягивает все библиотеки тоже под версию 5.3 . Но уже с установленными сайтами где-то возникла проблема совместимости.
DoubleSpace вне форума
 
Ответить с цитированием Вверх
 
Время генерации страницы 0.08353 секунды с 9 запросами