Показать сообщение отдельно
Старый 29.07.2013, 20:45   #1905
tinto
Пользователь
 
Пол:Мужской
Регистрация: 06.11.2006
Сообщений: 144
Репутация: 78
По умолчанию Re: Windows 7 - обсуждение, решение проблем

CMOS checksum bad

--------------------------------------------------------------------------------

W7 ultimate. Компу скоро стукнет 4 года, до недавнего времени все работало. С неделю назад выскочило при загрузке (см. заголовок), ну и стандартная рекомендация нажать F1 (BIOS) или F2 (загрузка). Ни в том, ни в другом случае ОС не загружается, только поскрипывает винт. Само собой, полез, заменил батарейку, настройки BIOS сбросились на дефолтные, по новой настроил. Ось загрузилась, минут 15-20 комп поработал и экран "застыл", ни на что нет реакции. Жесткая перезагрузка результата не дало, по-прежнему винт поскрипывает, а эран черный. Ладно, включил опять через полчаса, выкочило опять это "bad", но на F2 ось загрузилась, работала целый день, я лихорадочно спасал инфу. Кстати, проверил температурки: проц 28-30С (в комнате 24), GPU - 38-42С, винт - 39С, состояние хорошее. На следующий день -
та же хрень, полдня вкл-выкл, батарейку вынул, вставил, частоту памяти понизил - результата (положительного) нема! На следующий день - загрузился, поработал с полчаса и (см. выше). Я не упомянул о чистке реестра, прочесывании антивирусниками (аж тремя!) Есть какие-нибудь соображения (кроме "меняй материнку), э?
tinto вне форума
 
Ответить с цитированием Вверх
 
Время генерации страницы 0.07789 секунды с 9 запросами