Тема: PocketMac 3.52
Показать сообщение отдельно
Старый 30.01.2007, 15:29   #4
Sranger
Неактивный пользователь
 
Регистрация: 26.06.2006
Сообщений: 27
Репутация: 16
По умолчанию Re: PocketMac 3.52

Цитата:
Сообщение от SilverApple Посмотреть сообщение
У меня i-mate под Windows PocketPC v.4.20 и та же проблема. Для PocketMac нарыл серийники для версий 3.3 и 3.5. Скачать сумел только 3.3, но это, увы, апдейт. По логике ставить следует 3.0, а далее апдейтить до 3.3 и 3.5. Все будет работать. Но живых сцылок на 3.0 или 3.5 я накопать не смог.

cz_ice, если Missing Sync работает с PocketPC ARM, то мне бы его хотелось, если возможно...

мне Missing Sync не понравился - у него нет интеграции с iSync. А PocketMac 3.52 скачал откуда-то (не помню уже), но с серийником возникли непреодолимые проблемы. А более ранние версии плохо работают на Intel-Mac-ах.
Sranger вне форума
 
Ответить с цитированием Вверх
 
Время генерации страницы 0.08540 секунды с 9 запросами