Показать сообщение отдельно
Старый 10.06.2007, 21:16   #7
Dimonsh
Старожил
 
Пол:Мужской
Регистрация: 17.08.2006
Сообщений: 1,385
Репутация: 1055
По умолчанию Ответ: Проблемма с обновление Framework 1.1

Пролемма в том, что обновление Консультанта не работает. Оно на 1.1 построено. Пока не ставишь 2.0 и 3.0 - вроде все работает. А после - ни фига.

Добавлено через 1 минуту
Ну да в общем - это проблемма разработчиков. Я просто так спросил - может у кого тоже проблеммы были.

Последний раз редактировалось Dimonsh; 10.06.2007 в 21:18.. Причина: Добавлено сообщение
Dimonsh вне форума
 
Ответить с цитированием Вверх
 
Время генерации страницы 0.07933 секунды с 9 запросами